Problème avec la mise à jour 3 build 96

Messages en Français seulement dans cette section
Post Reply
jihel

Problème avec la mise à jour 3 build 96

Post by jihel » Wed Aug 01, 2012 8:19 am

Bonjour,
Depuis la mise à jour de fin juillet 2012 (version 3 build 96) un certain nombre de paramètres ne sont pas pris en compte dans les options :
- Emplacements multiples
- Diagramme de la lumière du jour
- Options du tableau des observations
- Cick souris non pris en compte pour arréter l'écran de veille
etc.

Par contre est apparu la flamme olympique qui renvoie sur le site es JO. N'est ce pas cette modification qui pertube le reste ?

À quand la prochaine mise à jour corrective ?

@+
Jihel

User avatar
ikarus1969
Posts: 1645
Joined: Wed Nov 18, 2009 9:58 am
Location: Vienna, Austria

Re: Problème avec la mise à jour 3 build 96

Post by ikarus1969 » Wed Aug 01, 2012 8:49 am

Bonjour Jihel!
FYI: je utiliser pour l'affichage de cette google.tanslate.
Si j'ai bien compris, alors il ya au moins un couple d'options encore RC96 construire.
S'il vous plaît voir les captures d'écran suivantes:
jihel wrote:Bonjour,
Depuis la mise à jour de fin juillet 2012 (version 3 build 96) un certain nombre de paramètres ne sont pas pris en compte dans les options :
- Diagramme de la lumière du jour
- Options du tableau des observations
have a look:
YoWindow - #1.jpg
YoWindow - #1.jpg (95.26 KiB) Viewed 2963 times
jihel wrote:Bonjour,
Depuis la mise à jour de fin juillet 2012 (version 3 build 96) un certain nombre de paramètres ne sont pas pris en compte dans les options :
- Cick souris non pris en compte pour arréter l'écran de veille
have a look:
YoWindow - #2.jpg
YoWindow - #2.jpg (96.9 KiB) Viewed 2963 times

Pour le reste, malheureusement, vous avez à espérer pour quelqu'un d'autre, désolé!
»Man is impressive. In a universe full of untold secrets he has invented boredom.«

jihel

Re: Problème avec la mise à jour 3 build 96

Post by jihel » Wed Aug 01, 2012 4:48 pm

Merci,
C'est ce que j'avais fait : les coches dans les cases mais elles ne sont pas prise en compte. et rien ne se passe.

it's what I do but nothing appends. These boxes are not active.

@+

jihel

Re: Problème avec la mise à jour 3 build 96

Post by jihel » Mon Aug 20, 2012 6:49 am

Le problème est réglé :Yahoo!: :
Dans l'onglet général dans l'option langue il y avait " erreur système " :evil: . À partir du moment où j'ai mis " Français " les paramètres ont bien été pris en compte et conservés.
Merci pour les réponses, même si elle ne correspondaient pas exactement... :)

Post Reply