Having problem with custom landscape

Feature discussion
MarionfromAlger

Re: Having problem with custom landscape

Post by MarionfromAlger » Tue Dec 06, 2011 5:41 pm

Here's my original file - re-uploaded this one since it's higher res. Still no difference.
Attachments
RauRoad.png
RauRoad.png (1.05 MiB) Viewed 4341 times

MarionfromAlger

Re: Having problem with custom landscape

Post by MarionfromAlger » Tue Dec 06, 2011 6:26 pm

Almost got it. Realized the I hadn't changed the code to refer to the new folder I created last night.

The horizon is almost there, a little more tweaking and...

MarionfromAlger

Re: Having problem with custom landscape

Post by MarionfromAlger » Tue Dec 06, 2011 7:22 pm

Okay, take a look. Looks good to me.

User avatar
hermanz
Posts: 1883
Joined: Thu Apr 08, 2010 3:21 pm
Name: Herman
Location: Nieuwegein, Netherlands
Contact:

Re: Having problem with custom landscape

Post by hermanz » Tue Dec 06, 2011 7:29 pm

Hi Marion :good:

i send you a new landscape

Unzip the files and do not use adobe fireworks.
there are two files
RauRoad.ywl and yo_RauRoad.png
This is a nice environment. Are you living here
gr.
Herman :beer:
Attachments
RauRoad.zip
(302.64 KiB) Downloaded 187 times
(Wheather on an I(phone,pad,pod) or Android, YoWindow what else )

MarionfromAlger

Re: Having problem with custom landscape

Post by MarionfromAlger » Tue Dec 06, 2011 8:40 pm

I appreciate your help, but it's working great now. Tried it out on several computers at our home and business and it displays great, even full screen.

Yes, that is a couple of miles from our house. We live out in the "country". Small town of around 600 people. We love it. Moved from the big city (Detroit) about 10 years ago. It was a great move!

Many thanks,
Marion

Post Reply